Oldal: 2 / 2

Re:Fórum hibák

ElküldveCOLON 2011. március 14., hétfő 14:08
Szerző: Vejitto
Próbálok utánajárni a dolognak, de nálam még mindig nem jelentkezett a hiba. Mindig lassan tölt, vagy csak időszakosan (ha utóbbi, akkor mikor? lehet nem jókor nézem)?

Re:Fórum hibák

ElküldveCOLON 2011. március 14., hétfő 21:53
Szerző: uran
[quote="Vejitto"]
Próbálok utánajárni a dolognak, de nálam még mindig nem jelentkezett a hiba. Mindig lassan tölt, vagy csak időszakosan (ha utóbbi, akkor mikor? lehet nem jókor nézem)?
[/quote]

nálam álandóan, és azóta (ha lehet..) még lassabb lett ^^ (Fifi azt mondja, h szerinte a virtuális géppel lehet vmi)

Re:Fórum hibák

ElküldveCOLON 2011. március 15., kedd 0:05
Szerző: Vejitto
[quote="uran"]
[quote="Vejitto"]
Próbálok utánajárni a dolognak, de nálam még mindig nem jelentkezett a hiba. Mindig lassan tölt, vagy csak időszakosan (ha utóbbi, akkor mikor? lehet nem jókor nézem)?
[/quote]

nálam álandóan, és azóta (ha lehet..) még lassabb lett ^^ (Fifi azt mondja, h szerinte a virtuális géppel lehet vmi)
[/quote]

Wtf. Nekem instant tölt a fórum/honlap is, András mondta, hogy nála lassú mindkettő (fórum teljesen, honlap csak kicsit). Holnap, ha lesz nálatok elnökségi, ránézhetnénk Fifivel, ő okosabb, hátha rájön valamire.

Re:Fórum hibák

ElküldveCOLON 2011. március 17., csütörtök 13:23
Szerző: Yuriko-chan
Nálam a honlappal nincs probléma, viszont a fórum az első jelzésem óta ugyanolyan lassú.

Re:Fórum hibák

ElküldveCOLON 2011. március 18., péntek 12:00
Szerző: Yuriko-chan
Az animecon.hu-n ezt a hibaüzenetet kapom:
Fatal error: Call to a member function query() on a non-object in /var/hosts/animecon.hu/lib/CFWStore/ClassPeer/PGSQL.php on line 233

Re:Fórum hibák

ElküldveCOLON 2011. március 21., hétfő 10:52
Szerző: Yuriko-chan
Másik gépről, másik böngészővel nem lassú a fórum. Lehet, hogy csak a Chrome-nak van vele baja? És ilyenkor mi a teendő? (A Chrome-hoz ragaszkodom. ^^')

Re:Fórum hibák

ElküldveCOLON 2011. március 21., hétfő 12:39
Szerző: Yuriko-chan
Jé, itthon is megjavult. Én meg csináltam egy jó kis tetrapostot. XD

Re:Fórum hibák

ElküldveCOLON 2011. március 21., hétfő 16:39
Szerző: benyu
Tényleg megjavult a fórum gyorsasági problémája. :)

Re:Fórum hibák

ElküldveCOLON 2011. március 21., hétfő 16:56
Szerző: Vejitto
Nekem is Chrome-om van és jó, úgyhogy passz. A többi böngésző is jó akkor már? A virtuális szervernek lehetett baja, ahol a fórum van.

Re:Fórum hibák

ElküldveCOLON 2011. március 27., vasárnap 14:13
Szerző: Yuriko-chan
Megint lassú a fórum...

Re:Fórum hibák

ElküldveCOLON 2011. április 15., péntek 21:00
Szerző: scorchio
Még mindig nem oké a fórum, igen lassúcska szegény.

[Amúgy böngészőfüggetlen a történet, teszteltem Chrome-mal (12.0.733.0 dev), Opera-val (11.01), Firefox-szal (4.0)... mindegyik ~6 másodperc alatt hozza le a fórumot.]


szerk: perpill okénak tűnik.

Re:Fórum hibák

ElküldveCOLON 2011. június 14., kedd 15:09
Szerző: Vejitto
Azóta minden rendben van a fórummal/honlappal gyorsaság-ügyileg?

Re:Fórum hibák

ElküldveCOLON 2011. június 14., kedd 17:00
Szerző: bagszi
Nálam oké volt az elmúlt napokban.

Re:Fórum hibák

ElküldveCOLON 2011. június 24., péntek 7:43
Szerző: Yuriko-chan
Tegnap óta nem jön be a con fórum (két gépen is próbálkoztam).

Re:Fórum hibák

ElküldveCOLON 2011. június 24., péntek 16:21
Szerző: Yuriko-chan
Már újra működik.